<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="es" lang="es">
  <head>
    <title>Codesal renuncia a la Comisión de Arbitraje</title>
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    
    
    <meta name="title" content="Codesal renuncia a la Comisión de Arbitraje" />
    
    <meta name="description" content="Edgardo Codesal presentó ayer su renuncia como director del Área Técnica de la Comisión de Árbitros de la Federación Mexicana de Futbol (FMF)" />
    
    <meta name="keywords" content="Codezal" />
    
    <meta name="news_keywords" content="Codezal" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Plaza de Armas" />
    
    <meta name="publisher" content="Plaza de Armas " />
    
    <meta name="date" content="2017-01-11T08:37:00-06:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="author" content="Plaza de Armas" />
    
    <meta name="owner" content="Plaza de Armas" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Queretaro, Mexico" />
    
    <meta name="imagetoolbar" content="no" />
    

    
    <meta property="og:title" content="Codesal renuncia a la Comisión de Arbitraje" />
    
    <meta property="og:description" content="Edgardo Codesal presentó ayer su renuncia como director del Área Técnica de la Comisión de Árbitros de la Federación Mexicana de Futbol (FMF)" />
    
    <meta property="og:image" content="http://www.plazadearmas.com.mx/uploads/imagenes/bajacalidad/2017/01/11/_090117b1205e0f2med_4c93de2f.jpg" />
    
    <meta property="article:published_time" content="2017-01-11 08:37:00" />
    
    <meta property="article:modified_time" content="2017-01-11 08:39:00" />
    
    <meta property="article:section" content="Ráfagas" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="@PlazaDeArmasQro" />
    
    <meta name="twitter:url" content="http://www.plazadearmas.com.mx/noticias/rafagas/2017/01/11/codesal_renuncia_comision_arbitraje_398046_1016.html" />
    
    <meta name="twitter:title" content="Codesal renuncia a la Comisión de Arbitraje" />
    
    <meta name="twitter:description" content="Edgardo Codesal presentó ayer su renuncia como director del Área Técnica de la Comisión de Árbitros de la Federación Mexicana de Futbol (FMF)" />
    
    <meta name="twitter:image" content="http://www.plazadearmas.com.mx/uploads/imagenes/bajacalidad/2017/01/11/_090117b1205e0f2med_4c93de2f.jpg" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.plazadearmas.com.mx/noticias/rafagas/2017/01/11/codesal_renuncia_comision_arbitraje_398046_1016.html" />
    
    <meta property="og:site_name" content="Plaza de Armas" />
    
    <meta property="fb:app_id" content="" />
    
	
    <meta property="article:tag" content="Codezal" />
    
    
    <meta http-equiv="Refresh" content="99999999" />

        

    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/pa/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/pa/img/favicon.ico" rel="shortcut icon" />    
    
    <link href="http://www.plazadearmas.com.mx/noticias/rafagas/2017/01/11/codesal_renuncia_comision_arbitraje_398046_1016.html" rel="canonical">
    
    
    <link href="/MODULOS/global/publico/interfaces/web/pa/css/detalle.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/pa/css/carruselampliada.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/tags/publico/interfaces/web/pa/css/tags.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/pa/css/tabs.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/pa/css/tabs-ie.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/pa/css/menus.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/css/reset.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/pa/css/general.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/pa/css/twitter.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/pa/css/topnoticias.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/pa/css/topnoticias-ie.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/pa/css/titulo.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/pa/css/listadonoticias.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/css/jNice.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/gadgets/publico/interfaces/web/pa/css/thickbox.css?v=20150212" rel="stylesheet" type="text/css" media="screen" />
    
    
    <link href="/MODULOS/global/publico/interfaces/css/print.css?v=20150212" rel="stylesheet" type="text/css" media="print" />
       
    
    
    <script src="/NUCLEO/XHConn.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery-1.5.1.min.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/carruselAmpliada.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/formularios.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/validaciones.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/validaciones_es.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/validador.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/web/pa/js/twitter.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/pa/js/publicidad.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.jNice.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/web/pa/js/thickbox.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/jquery.cookie.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/date-es-ES.js?v=20150212" type="text/javascript"></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/utiles.js?v=20150212" type="text/javascript"></script>
    


	<script type="text/javascript">
		// agnadido para limpiar las alturas metidas en codigo 
		$(document).ready(function(){
			$(".txt span ").css("line-height",'normal');	
			$("#txt span ").css("line-height",'normal');		
		});
	</script>
	
	<script type="text/javascript">
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-34144525-1']);
		  _gaq.push(['_trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

	</script>
	
	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
			var gads = document.createElement('script');
			gads.async = true;
			gads.type = 'text/javascript';
			var useSSL = 'https:' == document.location.protocol;
			gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
			var node = document.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(gads, node);
		})();
	</script> 
	
	<script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/21482687/lateral250x250', [250, 250], 'div-gpt-ad-1401172476467-0').addService(googletag.pubads());
			googletag.defineSlot('/21482687/skyscraper1', [728, 90], 'div-gpt-ad-1401172476467-1').addService(googletag.pubads()); 
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		
		
	</script> 

  </head>
  <body >
  

<div id="precab" class="con">
		<!-- BEGIN DEP_COP /global/global-interior_pre_cabecera -->
	 
	 <div id="pub">	 
	 	<!-- skyscraper1 -->
		<div id='div-gpt-ad-1401172476467-1' style='width:728px;margin:0px auto;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401172476467-1'); });
			</script>
		</div> 
	 </div>
	 
<div class="flo-l con">
	<span class="date" id="fecha_actual_cabecera"></span>
	<script>
		$(document).ready(function() {
			//fecha = dia_texto.','.date(' d ')." de ".mes_texto." de ".date('Y');
			dias = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado","Domingo");
			meses = new Array("enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre");
			var date = new Date();
			mes = date.getMonth();
			dia = date.getDay();
			fecha = dias[dia] + ", "+ date.getDate() +' de '+ meses[mes] +' de '+ date.getFullYear();
			$("#fecha_actual_cabecera").html(fecha);
		});
	</script>	
</div>
<div class="flo-r con">
	<a href="https://www.facebook.com/PlazaDeArmasQro" title="Facebook" class="fac" target="_blank" ></a>
	<a href="https://twitter.com/plazadearmasmx" title="Twitter" class="tw" target="_blank" ></a>
	<a href="/index.php/mod.portadas/mem.rss" title="RSS" class="rss" target="_blank" ></a>	
	<form  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
		<fieldset>
			<legend></legend>
			<label for="keywords"></label>
			<input type="text" value="Buscar..." id="texto-libre" name="texto-libre" onfocus="this.value='';" onblur="if (this.value == '') {this.value='Buscar...'}" />
			<input type="submit" class="btn" value="" title="Buscar" />
		</fieldset>
	</form>	
</div>
<!-- END DEP_COP /global/global-interior_pre_cabecera -->

</div>
<div id="web-dec" class="con">
	<div id="web">
  		<div id="cab" class="con">
    		  
		<!-- BEGIN DEP_COP /global/global-interior_cabecera -->  
  <a href="http://www.plazadearmas.com.mx" title=""><img alt="" src="/MODULOS/global/publico/interfaces/web/pa/img/logo_plazaarmas.png"/></a>
<!-- END DEP_COP /global/global-interior_cabecera -->


  		</div>
  		
		
<ul class="men_nav con hg_2n"><li class="on i1"><a href="http://www.plazadearmas.com.mx/" title="Home" ><span>Home</span></a><strong><span>En Home</span></strong><ul><li class="i1_1"><a href="/noticias/andadores/portada/" title="Andadores" ><span>Andadores</span></a></li><li class="i1_2"><a href="/noticias/a_qropolis/portada/" title="aQROpolis" ><span>aQROpolis</span></a></li><li class="i1_3"><a href="/noticias/ciencia_tecnologia/portada/" title="Ciencia y Tecnología" ><span>Ciencia y Tecnología</span></a></li><li class="i1_4"><a href="/noticias/efectivo/portada/" title="Efectivo" ><span>Efectivo</span></a></li><li class="i1_5"><a href="/noticias/la_roja/portada/" title="La Roja" ><span>La Roja</span></a></li><li class="i1_6"><a href="/noticias/la_rosa/portada/" title="La Rosa" ><span>La Rosa</span></a></li><li class="i1_7"><a href="/noticias/local/portada/" title="Local" ><span>Local</span></a></li><li class="i1_8"><a href="/noticias/mexico/portada/" title="México" ><span>México</span></a></li><li class="i1_9"><a href="/noticias/planeta/portada/" title="Planeta" ><span>Planeta</span></a></li><li class="on i1_10"><a href="/noticias/rafagas/portada/" title="Ráfagas" ><span>Ráfagas</span></a></li><li class="i1_11"><a href="/noticias/radio/portada/" title="Radio" ><span>Radio</span></a></li><li class="last i1_12"><a href="/noticias/suplementos/portada/" title="Suplementos" ><span>Suplementos</span></a></li></ul></li><li class="i2"><a href="/noticias/columnas/portada/" title="Columnas" ><span>Columnas</span></a></li><li class="i3"><a href="/noticias/carton/portada/" title="Cartón" ><span>Cartón</span></a></li><li class="i4"><a href="/noticias/fuego_amigo/portada/" title="Fuego Amigo" ><span>Fuego Amigo</span></a></li><li class="i5"><a href="/noticias/portada/" title="Portada" ><span>Portada</span></a></li><li class="i6"><a href="/noticias/archivo/portada/" title="Archivo" ><span>Archivo</span></a></li><li class="i7"><a href="/noticias/fotogaleria/portada/" title="Fotogalería" ><span>Fotogalería</span></a></li><li class="i8"><a href="/noticias/videoteca/portada/" title="Videoteca" ><span>Videoteca</span></a></li><li class="last i9"><a href="/pags/contacto.html" title="Contacto" ><span>Contacto</span></a><ul><li class="i9_1"><a href="/pags/quienes_somos.html" title="Quiénes Somos" ><span>Quiénes Somos</span></a></li><li class="i9_2"><a href="/pags/codigo_etica.html" title="Código de Ética" ><span>Código de Ética</span></a></li><li class="i9_3"><a href="/pags/aviso_legal.html" title="Aviso Legal" ><span>Aviso Legal</span></a></li><li class="last i9_4"><a href="http://www.plazadearmas.com.mx/index.php/mod.global/mem.enviarContacto" title="Formulario de Contacto" ><span>Formulario de Contacto</span></a></li></ul></li></ul>



  		
<h2 id="des"><strong></strong></h2>
<!-- Publicidad: Dart Cintillo A -->
<div id="pub2">
</div>

  		




  		<div id="ctd" class="con"> 	
  			
<div class="bdc con">
	<a href="/" title="Helisa.es" class="first">&nbsp;</a>
	<span>&nbsp;</span>
	 
    	<a href="/noticias/rafagas/portada/" title=" Ráfagas">Ráfagas</a>
	    
	    
	 
</div>

  			
  			
  			
  				
    		<div id="ctd-f2" class="con row-f2 bck_row_f1">
  <div id="dts" class="col3-f1 con marg-t">     
    
    	<strong class="sec"></strong>
    	
    
    <h1 class="brr ft-xxb">Codesal renuncia a la Comisión de Arbitraje</h1>
    
    
    <div class="brd-b-d brd-t-d con marg-b-f1 brr">
      
      	<span class="firm">Agencias</span>
      	
      
      <span class="fech">Actualizada 11/01/2017 a las 08:39</span>
      <a href="javascript:IFont();" title="Aumentar el tamaño del texto" class="enl-if">&nbsp;</a>
      <a href="javascript:FFont();" title="Disminuir el tamaño del texto" class="enl-df">&nbsp;</a>
    </div>
         
    <div class="con col8-f1 marg-btt brr marg-t-f4">      
      <div class="part con">
		
	<div class="twi con"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.plazadearmas.com.mx/noticias/rafagas/2017/01/11/codesal_renuncia_comision_arbitraje_398046_1016.html?utm_source=twitter.com&amp;utm_medium=smmshare&amp;utm_campaign=noticias" data-text="Codesal renuncia a la Comisión de Arbitraje" data-via="plazadearmasmx" data-lang="es">Twitter</a></div>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
	<div class="fac con"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.plazadearmas.com.mx%2Fnoticias%2Frafagas%2F2017%2F01%2F11%2Fcodesal_renuncia_comision_arbitraje_398046_1016.html%3Futm_source%3Dfacebook.com%26utm_medium%3Dsmmshare%26utm_campaign%3Dnoticias&amp;layout=button_count&amp;show_faces=true&amp;locale=es_ES&amp;width=143&amp;action=like&amp;font&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:143px; height:21px;" allowTransparency="true"></iframe></div>
	<div class="fac con">
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  			{lang: 'es'}
		</script>
		<g:plusone size="medium"></g:plusone>
	</div>		
	<div class="fac con"><a href="javascript:print();" class="addthis_button_print enl-print">Imprimir</a></div>			
	<div class="fac con"><a href="/index.php/mod.global/mem.enviarAmigo/modulo.noticias/memento.detalle/id.398046/relcategoria.1016" class="send" title="Enviar página a un amigo">Enviar</a></div>	
</div>
              	
         
            
    </div>      
	  <div class="col4-f1 flo-r marg-t-f4">	  	
	    
	    	<a href="/uploads/imagenes/bajacalidad/2017/01/11/_090117b1205e0f2med_4c93de2f.jpg" title="Codesal renuncia a la Comisión de Arbitraje " class="thickbox imag">
	    		<img src="/uploads/imagenes/6col/2017/01/11/_090117b1205e0f2med_4c93de2f.jpg" alt="Codesal renuncia a la Comisión de Arbitraje "  />
	    	</a>
	    	
	    	<p class="pie">Codesal renuncia a la Comisión de Arbitraje
	    		
	    		
	    	</p>
	    	
	    	
	    
	  	
	    <div id="txt" class="tam3">Desde el domingo pasado por la noche trascendió que los silbantes, tanto de la Liga como del Ascenso MX, estaban disgustados con Codesal por diversas situaciones.<br />
<br />
<br />
Los árbitros centrales y asistentes aprovecharon la concentración que realizan en la Ciudad de México para hablar sobre este tema la tarde del lunes.<br />
<br />
<br />
El árbitro Roberto García Orozco, junto con otros silbantes, habría platicado la noche del jueves con el titular de la Comisión de Árbitros, Héctor González Iñarritu, para exponer sus inquietudes.<br />
<br />
<br />
Así, la tarde de ayer González Iñarritu ofreció conferencia de prensa en el Centro de Alto Rendimiento (CAR) para hablar sobre este tema.<br />
<br />
<br />
Es mucho el descontento por el trabajo de Codesal al frente de la Comisión de Arbitraje y desde el año pasado ya se especulaba con la salida de su cargo, pero ante tantos descontentos de los futbolistas y de varios silbantes, optó por hacerse a un lado<br />
<br />
<br />
“La presión de los árbitros fue bastante fuerte y ya no le quedaba otra, ya la relación entre árbitros y el jefe del área técnica estaba rota desde hace mucho tiempo y ayer precisamente los árbitros solicitaron su destitución, así que creo que ya no le quedaba otra más que presentar su renuncia”, señaló para ESPN Felipe Ramos Rizo, ex árbitro.<br />
<br />
<br />
Frase<br />
<br />
“A mí me parece que se la ganó a pulso, porque dejó de trabajar, se empezó a ocupar de otras cosas que no eran de beneficio para el arbitraje y descuidó el área técnica” Felipe Ramos Ex silbante<br /></div>	    
	  </div>	 
	  
	  <br class="brr" /><div id="detail-comments-form"><div id="cont-Com" class="con cont-top">
	<strong>Comenta el contenido</strong>
	<div id="form_com" class="tabs-container">

		
		<form class="form" name="form-com" id="form-com" method="post" action="">
			<fieldset>
				<legend>
					Tu opinión nos interesa
				</legend>
				<strong>Tu opinión nos interesa</strong>
				<fieldset>
					<p class="marg-btt">Rellena el siguiente formulario para comentar este contenido.</p>
					<div class="err con marg-b-f01" id="err" style="display:none;">
						Han ocurrido los siguientes errores
						<ul id="lst-err" style="display:none;">
							
						</ul>
					</div>
					<div class="ok marg-b-f01" id="ok" style="display:none;">
						
					</div>
					
					<label for="nombre_comentario" class="lbl">Nombre:<sup>(*)</sup>
						<br />
						<input type="text" value="" id="nombre_comentario" name="nombre_comentario"/>
					</label>
					<label for="email_comentario">Correo electrónico:<sup>(*)</sup>
						<br />
						<input type="text" value="" id="email_comentario" name="email_comentario"/>
					</label>
					<br class="brr" />
					
					<div class="zona-respuesta marg-b-f01" style="display:none;">
						<span class="txt-resp"></span>
						<a class="enl-form" href="#comentario_comentario" onclick="eliminaRespuesta()">Deshacer</a>
						<br class="brr" />
					</div>
					<label for="comentario_comentario" class="lbl-f2">Escribe tu comentario:<sup>(*)</sup></label>
					<label id="max-chars" >Caracteres restantes: <sup>1000</sup></label>
					<br class="brr" />
					<textarea onkeyup="refreshContadorChar()" onkeypress="refreshContadorChar()" class="marg-b-f01" cols="120" rows="5" id="comentario_comentario" name="comentario_comentario">Escribe aquí tu comentario (máx. 1000 caracteres)</textarea>
					<input type="hidden" id="comment-id" name="comment-id" value="0"/>
					<input type="hidden" class="pest-act" id="tipo-form" name="tipo-form" value="anonimo"/>
					<br class="brr" />
					
					<input type="checkbox" value="1" class="chk" name="privacidad_comentario" id="privacidad_comentario"/>
					<label for="privacidad_comentario">He leído y acepto la <a href='/pags/aviso_legal.html' target='_blank'>claúsula de privacidad</a><sup>(*)</sup></label>
					<br class="brr" />
					

					<p class="brr">
						<sup>(*)</sup>&nbsp;Campo obligatorio
					</p>
					<div class="btn flo-r"><input type="button" value="Enviar" onclick="saveComment()" id="btn-enviar"/></div>					
				</fieldset>
			</fieldset>
			<input type="hidden" id="check-paper" name="check-paper" value="1"/>
		</form>

		<script type="text/javascript">
			var tipoForm = 'anonimo';
			var variables = 'YTo2OntzOjI6ImlkIjtzOjY6IjM5ODA0NiI7czo2OiJtb2R1bG8iO3M6ODoibm90aWNpYXMiO3M6MTY6ImZsYWdfY29tZW50YXJpb3MiO3M6MToiMSI7czoxNzoibW9kdWxvX2NvbWVudGFibGUiO2k6MTtzOjE4OiJjb21lbnRhcmlvc19wZXJmaWwiO047czoxMDoidXJsQ29udGVudCI7YTo0OntzOjk6Imlkbm90aWNpYSI7czo2OiIzOTgwNDYiO3M6MzoibWVtIjtzOjc6ImRldGFsbGUiO3M6MzoibW9kIjtzOjg6Im5vdGljaWFzIjtzOjEyOiJyZWxjYXRlZ29yaWEiO3M6NDoiMTAxNiI7fX0=';
			var maxChars = '1000';
			var lbl_error_telefono = 'Debes introducir tu telefono';
			var lbl_error_dni = 'Debes introducir tu D.N.I.';
			var lbl_error_nombre_comentario_oblig = 'El campo nombre es obligatorio';
			var lbl_error_email_comentario_oblic = 'Debes indicar un email';
			var lbl_error_privacidad_oblig = 'Debe aceptar la cáusula de privacidad ';
			var lbl_error_email_formato = 'El formato del e-mail que has introducido es incorrecto.';
			var lbl_error_comentario_oblig = 'El campo comentario es obligatorio';
			var lbl_error_tamanio_comentario = 'El comentario es mayor que 1000 caracteres';
			var lbl_introd_texto = 'Escribe aquí tu comentario (máx. NCHARS caracteres)';

			$(document).ready(function() {
				var hasParm = window.location.href.split('?ret=');
				if(hasParm.length > 1)showResponseForm();

				$('#refresh-captcha').click(function() {
					Recaptcha.reload();
				});

				$('#refresh-captcha').hover(function() {
					$('#refresh-captcha').css('cursor', 'pointer');
					//this.style.cursor='hand';
				});

				$('.responder').hover(function() {
					$('.responder').css('cursor', 'pointer');
					//this.style.cursor='hand';
				});

				var limpio = 0;

				$('#comentario_comentario').focus(function() {
					if (limpio == 0) {
						$('#comentario_comentario').val('');
						limpio = 1;
					}
				});

				var limpio1 = 0;

				$('#nombre_comentario').focus(function() {
					if (limpio1 == 0) {
						$('#nombre_comentario').val('');
						limpio1 = 1;
					}
				});

				var limpio2 = 0;

				$('#email_comentario').focus(function() {
					if (limpio2 == 0) {
						$('#email_comentario').val('');
						limpio2 = 1;
					}
				});

				var limpio3 = 0;

				$('#telefono').focus(function() {
					if (limpio3 == 0) {
						$('#telefono').val('');
						limpio3 = 1;
					}
				});

				var limpio4 = 0;

				$('#dni').focus(function() {
					if (limpio4 == 0) {
						$('#dni').val('');
						limpio4 = 1;
					}
				});

				showHide();
				
				$('#form-com').submit(function(){
				    $('#btn-enviar', this).attr('disabled', 'disabled');
				});
			});

		</script>

		

		



		
		
		
	</div>
</div></div>
	   
      <br class="brr" /><input class="ocu thickbox" id="boton-denunciar" alt="#TB_inline?height=100&width=490&inlineId=denunciar" title="¿Enviar el comentario al moderador?" type="button"/>

<div id="denunciar" style="display:none;">
	<input type="hidden" value="" id="num-comment-denuncia" />
	<span class="txt">Esto marcara el comentario para que sea revisado por un moderador</span>	
	<br class="borrar" />
	<div class="btn_enl flo-l"><a href="javascript:void(0)" onclick="confirmarDenunciaComentario();return false;" title="Si, marcar como inapropiado">Si, marcar como inapropiado</a></div>
	<div class="btn_enl_gris_oscuro flo-r"><a href="javascript:void(0)" onclick="tb_remove();return false;" title="Cancelar">Cancelar</a></div>
</div>


     
	 </div>	
	 <div class="col6-f1 marg-l marg-t">	

<script type='text/javascript'>
	var OX_CAT = "";
	var OX_ID = "3";
	var RANDOM_NUMBER = Math.random();
	if(typeof(OX_ID) == "undefined"){
		var OX_ID = 3;
	}
		
</script>



<div class="cnt-pub ">
  <!-- lateral250x250 --><div id='div-gpt-ad-1401172476467-0' style='width:250px; margin:0px auto'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1401172476467-0'); });</script></div>
</div>





		
<!-- BEGIN DEP_COP /gadgets/topnoticias/73134feb988492b294a3516ba6ddce0a -->
<script type="text/javascript">
	$(document).ready(function() {		
		if('' != ''){
			$("#cont-Top- div.tabs-container-top").hide();
			$("#").addClass("tabs-selected-top").show();
			$(".").show();
		}else{
			$("#cont-Top- div.tabs-container-top").hide();
			$("#cont-Top- ul.tabs-top li:first").addClass("tabs-selected-top").show();
			$("#cont-Top- div.tabs-container-top:first").show();			
		}

		$("#cont-Top- ul.tabs-top li").click(function() {
			$("#cont-Top- ul.tabs-top li").removeClass("tabs-selected-top");
			$(this).addClass("tabs-selected-top");
			$("#cont-Top- div.tabs-container-top").hide();
			
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script>
    <div id="cont-Top-" class="con top  marg-btt">
      <strong class="tit_top"><span>Lo más...</span></strong>
      
      <ul class="tabs-top">
      	<li id="Visitadas"><a href="#cpt0"><span>Visto</span></a></li>
      	<li id="Comentadas"><a href="#cpt1"><span>Comentado</span></a></li>
      	       
                
        <li id="Recientes"><a href="#cpt4"><span>Reciente</span></a></li>        
      </ul>
      
      <div id="cpt0"  class="tabs-container-top con Visitadas">
	    
        <ol>
          
            <li class="con "><span>1.</span><a href="/noticias/local/2017/01/10/desperdicia_conago_110_mil_pesos_salon_398010_1013.html"  title="DESPERDICIA CONAGO 110 MIL PESOS EN SALÓN">DESPERDICIA CONAGO 110 MIL PESOS EN SALÓN</a></li>
          
            <li class="con impar"><span>2.</span><a href="/noticias/la_roja/2017/01/10/fuerte_volcadura_sobre_57_398007_1011.html"  title="Fuerte volcadura sobre la 57">Fuerte volcadura sobre la 57</a></li>
          
            <li class="con "><span>3.</span><a href="/noticias/planeta/2017/01/10/rusia_tiene_informacion_comprometedora_trump_398012_1015.html"  title="RUSIA TIENE INFORMACIÓN COMPROMETEDORA DE TRUMP">RUSIA TIENE INFORMACIÓN COMPROMETEDORA DE ...</a></li>
          
            <li class="con impar"><span>4.</span><a href="/noticias/andadores/2017/01/10/detienen_chofer_kim_kardashian_398002_1005.html"  title="Detienen al chofer de Kim Kardashian">Detienen al chofer de Kim Kardashian</a></li>
          
            <li class="con "><span>5.</span><a href="/noticias/mexico/2017/01/10/coparmex_presenta_contrapropuesta_acuerdo_federal_398000_1014.html"  title="COPARMEX propone bajar un peso a la gasolina">COPARMEX propone bajar un peso a la gasolina</a></li>
          
            <li class="con impar"><span>6.</span><a href="/noticias/local/2017/01/10/recienten_aumento_verificaciones_398009_1013.html"  title="Recienten aumento en verificaciones">Recienten aumento en verificaciones</a></li>
          
            <li class="con "><span>7.</span><a href="/noticias/local/2017/01/10/tenemos_una_deuda_pendiente_mav_398006_1013.html"  title="Realizan entrega de certificados">Realizan entrega de certificados</a></li>
          
            <li class="con impar"><span>8.</span><a href="/noticias/local/2017/01/11/marcos_cambia_equipo_traves_facebook_398020_1013.html"  title="Marcos cambia equipo a través de su Facebook">Marcos cambia equipo a través de su Facebook</a></li>
          
            <li class="con "><span>9.</span><a href="/noticias/columnas/2017/01/11/sergio_arturo_venegas_ramirez_398024_1009.html"  title="Sergio Arturo Venegas Ramírez">Sergio Arturo Venegas Ramírez</a></li>
          
            <li class="con impar"><span>10.</span><a href="/noticias/la_roja/2017/01/10/hallan_mota_escondida_dentro_camisa_aiq_398008_1011.html"  title="Hallan mota escondida dentro de camisa en el AIQ">Hallan mota escondida dentro de camisa en el...</a></li>
          
        </ol>
        
      </div>
      
      
      <div id="cpt1"  class="tabs-container-top con Comentadas">
	    
      </div>
      
      
      
      
      <div id="cpt4"  class="tabs-container-top con Recientes">
      	
        <ul>
          
            <li class="con impar"><span>1.</span> <a href="/noticias/rafagas/2017/01/11/sale_prision_bajo_fianza_presidente_federacion_atletismo_398047_1016.html"  title="Sale de prisión bajo fianza presidente de la federación de atletismo">Sale de prisión bajo fianza presidente de la ...</a></li>
          
            <li class="con "><span>2.</span> <a href="/noticias/local/2017/01/11/reparte_hugo_cabrera_libros_ninos_santa_rosa_jauregui_398045_1013.html"  title="Reparte Hugo Cabrera libros a niños de Santa Rosa Jáuregui">Reparte Hugo Cabrera libros a niños de Santa ...</a></li>
          
            <li class="con impar"><span>3.</span> <a href="/noticias/rafagas/2017/01/11/codesal_renuncia_comision_arbitraje_398046_1016.html"  title="Codesal renuncia a la Comisión de Arbitraje">Codesal renuncia a la Comisión de Arbitraje</a></li>
          
            <li class="con "><span>4.</span> <a href="/noticias/local/2017/01/11/entrega_sedesol_apoyos_398044_1013.html"  title="Entrega Sedesol apoyos">Entrega Sedesol apoyos</a></li>
          
            <li class="con impar"><span>5.</span> <a href="/noticias/a_qropolis/2017/01/11/academia_historia_instaura_catedra_quot_rafael_tovar_teresa_quot_398043_1006.html"  title="Academia de Historia instaura cátedra “Rafael Tovar y de Teresa”">Academia de Historia instaura cátedra “Rafael T...</a></li>
          
            <li class="con "><span>6.</span> <a href="/noticias/la_roja/2017/01/11/destruye_ayuntamiento_toneladas_pirotecnia_398042_1011.html"  title="Destruye el Ayuntamiento 2.3 toneladas de pirotecnia">Destruye el Ayuntamiento 2.3 toneladas de...</a></li>
          
            <li class="con impar"><span>7.</span> <a href="/noticias/local/2017/01/11/quot_nadie_tiene_asegurada_silla_por_los_tres_anos_quot_398041_1013.html"  title="“Nadie tiene asegurada la silla por los tres años”">“Nadie tiene asegurada la silla por los tres a...</a></li>
          
            <li class="con "><span>8.</span> <a href="/noticias/local/2017/01/11/fernando_rodriguez_regidor_fantasma_398040_1013.html"  title="Fernando Rodríguez, el regidor fantasma">Fernando Rodríguez, el regidor fantasma</a></li>
          
            <li class="con impar"><span>9.</span> <a href="/noticias/local/2017/01/11/sacude_marcos_gabinete_398039_1013.html"  title="SACUDE MARCOS GABINETE">SACUDE MARCOS GABINETE</a></li>
          
            <li class="con "><span>10.</span> <a href="/noticias/columnas/2017/01/11/karla_verastegui_398038_1009.html"  title="Karla Verastegui">Karla Verastegui</a></li>
          
        </ul>
        
      </div>
      
    </div>
<!-- END DEP_COP /gadgets/topnoticias/73134feb988492b294a3516ba6ddce0a -->



	
<!-- Facebook -->

		
<!-- BEGIN DEP_COP /gadgets/html/gadgets-html-2 -->
<div id="fb-root" class="marg-btt brr con">
		<script type="text/javascript">
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) {return;}
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
		<div class="fb-like-box" data-href="http://www.facebook.com/PlazaDeArmasQro" data-width=305" data-show-faces="true" data-stream="false" data-header="true"></div>
</div>
<!-- END DEP_COP /gadgets/html/gadgets-html-2 -->



		
<!-- BEGIN DEP_COP /gadgets/enportada/0249e6ac12b0d9d091bcb36604ab71aa -->

<script type="text/javascript">
	$(document).ready(function() {
		$("#cont-Port- div.tabs-container").hide();
		$("#cont-Port- ul.tabs-nav li:first").addClass("tabs-selected").show();
		$("#cont-Port- div.tabs-container:first").show();

		$("#cont-Port- ul.tabs-nav li").click(function() {
			$("#cont-Port- ul.tabs-nav li").removeClass("tabs-selected");
			$(this).addClass("tabs-selected");
			$("#cont-Port- > div.tabs-container").hide();
			var activeTab = $(this).find("a").attr("href");
			$(activeTab).show();
			return false;
		});
	});
</script>

    <div id="cont-Port-" class="con cont-top  marg-btt">
      <strong>En portada</strong>
      <ul class="tabs-nav" style="display:none">
        
        
      </ul>
      
      <div id="tab0" class="tabs-container">
        <ul class="lst-not con">
          
            <li>
            	 <!-- <a href="/uploads/imagenes/bajacalidad/2017/01/11/_memovega_c3cecc63.jpg" title=" " class="thickbox"><img src="/uploads/imagenes/1col/2017/01/11/_memovega_c3cecc63.jpg" alt=""/></a> --> 
  				<h2><a href="/noticias/local/2017/01/11/medidas_anticrisis_anuncia_memo_vega_398019_1013.html" title="MEDIDAS ANTICRISIS ANUNCIA MEMO VEGA">MEDIDAS ANTICRISIS ANUNCIA MEMO VEGA</a></h2>
            </li>
          
            <li>
            	 <!-- <a href="/uploads/imagenes/bajacalidad/2017/01/11/_marcos12_91023558.jpg" title=" " class="thickbox"><img src="/uploads/imagenes/1col/2017/01/11/_marcos12_91023558.jpg" alt=""/></a> --> 
  				<h2><a href="/noticias/local/2017/01/11/sacude_marcos_gabinete_398039_1013.html" title="SACUDE MARCOS GABINETE">SACUDE MARCOS GABINETE</a></h2>
            </li>
          
            <li>
            	 <!-- <a href="/uploads/imagenes/bajacalidad/2017/01/11/_verifi_0aa03582.jpg" title=" " class="thickbox"><img src="/uploads/imagenes/1col/2017/01/11/_verifi_0aa03582.jpg" alt=""/></a> --> 
  				<h2><a href="/noticias/local/2017/01/11/recienten_los_queretanos_aumento_las_verificaciones_398023_1013.html" title="Resienten los queretanos el aumento en las verificaciones">Resienten los queretanos el aumento en las verificaciones</a></h2>
            </li>
          
            <li>
            	 <!-- <a href="/uploads/imagenes/bajacalidad/2016/04/18/_8309284323132718153024675935119218_2063c91d.jpg" title=" " class="thickbox"><img src="/uploads/imagenes/1col/2016/04/18/_8309284323132718153024675935119218_2063c91d.jpg" alt=""/></a> --> 
  				<h2><a href="/noticias/local/2017/01/11/se_mantendran_los_costos_del_pasaje_los_transportes_publicos_estado_398028_1013.html" title="Se mantendrán los costos del pasaje de los transportes públicos en estado">Se mantendrán los costos del pasaje de los transportes públicos en estado</a></h2>
            </li>
          
        </ul>
      </div>
      
      

      
    </div>

<!-- END DEP_COP /gadgets/enportada/0249e6ac12b0d9d091bcb36604ab71aa -->



	
<div id="twitter_div" class=" marg-btt con">
    <strong class="tit_twit"><span>Twitter</span></strong>
    <div id="twitter" class="con">	  
	    <ul id="twitter_update_list"> </ul>	    
	    
	    
		<script type="text/javascript">
			$(document).ready(function(){
	            $.ajax({
	                type: 'POST',
	                url: '/uploads/twitter/user_plazadearmasmx',
					//data: variables,
	                cache: false,
					dataType: "json",
	                success: function(data){
	                	twitterUserCallback(data,'');
	                }
	            });
			});
		</script>
		
	    <a href="http://twitter.com/@plazadearmasmx" title="Envía tu mensaje" class="enl" target="_blank">Envía tu mensaje</a>
  </div>
  <script type="text/javascript">
    $('#twitter_update_list li').addClass('con')
  </script>
</div>
	








	


		
</div>  
<script type="text/javascript">

			$("#txt span ").css("line-height",'145%');
			$(".txt span ").css("line-height",'145%');
			
			var url = '/contador.php?var=398046';

			$.ajax({
				type: 'POST',
				url: url,
				cache: false,				
			});

</script>
<noscript><img src="/contador.php?var=398046" alt="" width="1" height="1" /></noscript>
</div>

    		    		
  		</div>
  		<div id="prepie" class="con">
		
<!-- BEGIN DEP_COP /gadgets/html/gadgets-html-1 -->
<p class="info">
Todos los derechos reservados. MEDIOS AQRÓPOLIS S.A. DE C.V. es la propietaria y/o licenciataria de los materiales publicados en este sitio.<br /><br />
De no existir previa autorización por escrito, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos, particularmente en algún otro sitio de internet o medio impreso, el uso de los contenidos de este sitio es solamente personal, quedando estrictamente prohibido un uso diferente a este.
  </p>
  <ul>
    <li class="col3-f1">
      <strong>Secciones</strong>
      <ul>
        <li><a href="/noticias/andadores/portada/" title="Andadores">Andadores</a></li>
        <li><a href="/noticias/a_qropolis/portada/" title="aQROpolis">aQROpolis</a></li>       
        <li><a href="/noticias/ciencia_tecnologia/portada/" title="Ciencia y Tecnología">Ciencia y Tecnología</a></li>
        <li><a href="/noticias/efectivo/portada/" title="Efectivo">Efectivo</a></li>
        <li><a href="/noticias/la_roja/portada/" title="La Roja">La Roja</a></li>
        <li><a href="/noticias/la_rosa/portada/" title="La Rosa">La Rosa</a></li>
        <li><a href="/noticias/local/portada/" title="Local">Local</a></li>
        <li><a href="/noticias/mexico/portada/" title="México">México</a></li>
        <li><a href="/noticias/planeta/portada/" title="Planeta">Planeta</a></li>        
        <li><a href="/noticias/rafagas/portada/" title="Ráfagas">Ráfagas</a></li>
        <li><a href="/noticias/radio/portada/" title="Radio">Radio</a></li>
        <li><a href="/noticias/suplementos/portada/" title="Suplementos">Suplementos</a></li>
       </ul>
    </li>    
  </ul>
<!-- END DEP_COP /gadgets/html/gadgets-html-1 -->

</div>
		
		<!-- BEGIN DEP_COP /global/global-interior_pie -->
<div id="pie" class="con">	
 	<div class="vcard"><span class="org">&copy; Plaza de Armas</span></div>
	<!-- BEGIN DEP_COP /menus/menus-3 -->
<ul class="hg_0n"><li class="i1"><a href="/pags/quienes_somos.html" title="Quiénes somos" ><span>Quiénes somos</span></a></li><li class="i2"><a href="/pags/contacto.html" title="Contacto" ><span>Contacto</span></a></li><li class="last i3"><a href="/pags/aviso_legal.html" title="Aviso legal" ><span>Aviso legal</span></a></li></ul>
<!-- END DEP_COP /menus/menus-3 -->
	
</div>
<!-- END DEP_COP /global/global-interior_pie -->



  		
  	</div>
</div>

		<!-- BEGIN DEP_COP /global/global-interior_fin -->
</body>
</html>
<!-- END DEP_COP /global/global-interior_fin -->